Мы в твиттере Наша страничка на FaceBook! Сообщество вебмастеров в VK Мы в телеграме!

PW — всё для вебмастера » Web » Скрипты » Modesy v1.6 NULLED - скрипт интернет-магазина и доски объявлений


Modesy v1.6 NULLED - скрипт интернет-магазина и доски объявлений

Данный материал предоставлен сайтом ProWebber.ru исключительно в ознакомительных целях. Администрация не несет ответственности за его содержимое.
Скачать бесплатно Modesy v1.6 NULLED - скрипт интернет-магазина и доски объявлений.

Modesy v1.6 NULLED - скрипт интернет-магазина и доски объявлений


Modesy - Marketplace & Classified Ads Script


Это скрипт интернет-магазина, в котором вы можете продавать и покупать использованные продукты. Он имеет чистое, отзывчивое и удобное для пользователя решение. Вы можете управлять почти всем на своем сайте с помощью мощной панели администратора. Он безопасен, оптимизирован для SEO, быстрый, полностью настраивается и прост в использовании. Построен с использованием Bootstrap 4, полностью защищенная система, 10 цветов макета, многоязычная система (любой язык можно легко добавить), редактируемая и сортируемая навигация (с мега-меню), отзывчивый и сортируемый слайдер (с возможностью показа и скрытия), продвигаемые продукты (с возможностью включения и отключения), карта местоположения продукта, платежные шлюзы, PayPal/Stirpe/кредитная карта, фильтр и сортировка и многое другое.

Демо: https://codecanyon.net/item/modesy-buy-sell...-stuff/22714108

Modesy v1.6 NULLED

Z modesy-v1.6.zip Размер: 18.94 Mb, скачали 345 раз




Дополнительные ссылки на скачивание ТОЛЬКО для зарегистрированных


Отредактировал raz0r - 2020-5-23
Причина: обновлено до 1.6
+18


Просмотры: 11233 :: Комментарии (27) :: :: Нужна помощь? Задайте вопрос на форуме ::
Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.

#1frc97

  • 29 октября 2018 17:06
  • Регистрация: 10.10.2018
  • ICQ: --
  • Комментариев: 2
Whats the code?

0

#2raz0r

  • 29 октября 2018 17:11
  • Регистрация: 5.07.2009
  • ICQ: 442485
  • Комментариев: 1634
Цитата: frc97
Whats the code?

of what?

--------------------

+1

#3frc97

  • 29 октября 2018 19:57
  • Регистрация: 10.10.2018
  • ICQ: --
  • Комментариев: 2
Sorry, I thought that might need the activation code.

0

#4alamin

  • 17 января 2019 17:06
  • Регистрация: 17.01.2019
  • ICQ: --
  • Комментариев: 1
modesy is very important classified...... so i think it needs to update regularly nulled update...... please upload a latest modesy upcoming 1.3 may be

TroXx,
yes modesy latest is needed because it is one of the most wanted script

0

#5Роджер

  • 10 апреля 2019 15:07
  • Регистрация: 9.12.2018
  • ICQ: --
  • Комментариев: 17
frc97,
this is CodeIgniter platform, bro...

--------------------

0

#6Mr.Memo

  • 10 апреля 2019 19:36
  • Регистрация: 22.03.2018
  • ICQ: --
  • Комментариев: 56
frc97,
Always read the title if it contain nulled it will not need activation code

0

#7seys

  • 15 апреля 2019 14:31
  • Регистрация: 9.02.2011
  • ICQ: --
  • Комментариев: 34
кто знает скрипты, где используется phalcon?

0

#8infinity.ecs

  • 18 августа 2019 23:18
  • Регистрация: 10.07.2019
  • ICQ: --
  • Комментариев: 10
how to make it right to left
i add arabic but still not rtl >>
also i cant find any information in html file ??

all html files in file manger on cpanel

show like this >>

<html>
<head>
<title>403 Forbidden</title>
</head>
<body>

<p>Directory access is forbidden.</p>

</body>
</html>

=======================
can some one help me >>

this is my link
https://bi3com.com/ads

0

#9bccx

  • 8 сентября 2019 10:28
  • Регистрация: 15.01.2019
  • ICQ: --
  • Комментариев: 3
Есть возможность внедрения своей ПС?

0

#10noir

  • 3 ноября 2019 16:00
  • Регистрация: 28.05.2019
  • ICQ: --
  • Комментариев: 7
Может кто помочь с правкой кода?

0

#11mbaris28

  • 7 ноября 2019 10:18
  • Регистрация: 18.08.2019
  • ICQ: --
  • Комментариев: 70
пожалуйста, обновите новую версию

0

#12zoloto

  • 10 ноября 2019 22:42
  • Регистрация: 28.11.2018
  • ICQ: --
  • Комментариев: 2
Кто ставил на русский почему-то не переходит, у кого получилось?

0

#13noir

  • 10 ноября 2019 22:49
  • Регистрация: 28.05.2019
  • ICQ: --
  • Комментариев: 7
zoloto,
Так там надо "ручками" править. (каждое слово, предложение переводить самому)

0

#14valdisz

  • 13 декабря 2019 11:31
  • Регистрация: 13.02.2011
  • ICQ: --
  • Комментариев: 25
Я бы его и за деньги не взял бы. Даже очень убогий. Но это мое сугубо личное мнение.

0

#15renegat 1

  • 14 декабря 2019 23:32
  • Регистрация: 30.12.2018
  • ICQ: --
  • Комментариев: 51
Смотрю криворукие стали выкладывать сырые сайты,для халявного тестирования !цена скрипта 10-50 долларов пизец crazy Халява еще 1500 долларов довести до ума ,это кривожопое гавно

0

#16makuni

  • 15 декабря 2019 03:40
  • Регистрация: 26.08.2019
  • ICQ: --
  • Комментариев: 3
I was looking for this script for a long time ^^

0

#17Wedd

  • 20 декабря 2019 21:14
  • Регистрация: 13.12.2010
  • ICQ: --
  • Комментариев: 8
zoloto, я переводил - все отлично переводится и работает.

0

#18DEVILSON

  • 10 февраля 2020 16:53
  • Регистрация: 29.06.2018
  • ICQ: --
  • Комментариев: 5
thanks for bringing the update

0

#19danter89

  • 10 февраля 2020 18:29
  • Регистрация: 20.10.2019
  • ICQ: --
  • Комментариев: 29
hello raz0r Sorry for making this request but I urgently need to have it, I would really appreciate it is a wordpress theme https://scripts.jooj.us/marketplace/

--------------------

0

#20DEVILSON

  • 10 февраля 2020 18:54
  • Регистрация: 29.06.2018
  • ICQ: --
  • Комментариев: 5
A PHP Error was encountered
Severity: Warning

Message: simplexml_load_string(): Entity: line 1: parser error : Start tag expected, '<' not found

Filename: libraries/Pagseguro.php

Line Number: 133

Backtrace:

File: /home4/luxtrade/alterosavendasetroca.com/application/libraries/Pagseguro.php
Line: 133
Function: simplexml_load_string

File: /home4/luxtrade/alterosavendasetroca.com/application/controllers/Cart_controller.php
Line: 512
Function: pay_with_boleto

File: /home4/luxtrade/alterosavendasetroca.com/index.php
Line: 328
Function: require_once

Can anyone help me what should I do in this error?

0
1 2
Предыдущая    Следующая
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии в данной новости.

NULLFORUM.RU - ВСЕ ЛУЧШЕЕ ДЛЯ WEB-МАСТЕРА (1С-Битрикс, XenForo 2.x, Готовые сборки)

CODEROLL - ЛУЧШЕЕ ДЛЯ ВЕБМАСТЕРА

Weberank.site Бесплатная проверка сайтов 

ПЕРЕЙТИ - СКРИПТЫ, ПЛАГИНЫ, ИНФОКУРСЫ.

myzaym.com - Подбор онлайн кредитов

Наши баннеры
Скрипты, cms, шаблоны, статьи по раскрутке

Опросы

Каких материалов НЕ хватает на сайте?

Шаблонов
Скриптов
Программ
Графики
Уроков и курсов

Архив новостей
Май 2020 (497)
Апрель 2020 (305)
Март 2020 (442)
Февраль 2020 (297)
Январь 2020 (356)
Декабрь 2019 (303)

Последние комментарии:

Искать людей

Ваши переписки